БОЛЬШОЙ FAQ ПО DELPHI



Как установить компонент Delphi одной версии под другую, если есть только .DCU файл?

Hикак. Фирма Borland всегда поддерживала несовместимость
.DCU-файлов между разными версиями. Ищите исходник или .DCU,
скомпилированный для соответствующей версии Delphi.



<< ВЕРНУТЬСЯ В ОГЛАВЛЕНИЕ



Материалы находятся на сайте https://exelab.ru/pro/



Видеокурс ВЗЛОМ