Русский / Russian English / Английский

Сейчас на форуме: (+3 невидимых)
 · Начало · Статистика · Регистрация · Поиск · ПРАВИЛА ФОРУМА · Язык · RSS ·

 eXeL@B —› Софт, инструменты —› gAPE 1.0
Посл.ответ Сообщение

Ранг: 0.6 (гость)
Статус: Участник

Создано: 24 апреля 2007 21:59 New!
Цитата · Личное сообщение · #1

Всем привет.
Изучая статью по распаковке Armadillo 4.xx (Standart protection), написанную VAD87 и RaBBiT'ом из TLG, узнал о существовании анализатора исполняемых файлов gAPE 1.0 .
Поиск в гугле ничего не дал. Может кто-нибудь знает где её можно взять?



Ранг: 617.3 (!)
Статус: Участник

Создано: 24 апреля 2007 22:25 New!
Цитата · Личное сообщение · #2

Оф. сайт:
www.gape.jino-net.ru/

последняя версия:
www.lumen.hotmail.ru/gape_bin.rar

Сигнатуры:
gape.jino-net.ru/files/Signs.rar




Ранг: 111.1 (ветеран)
Статус: Участник

Создано: 24 апреля 2007 23:21 New!
Цитата · Личное сообщение · #3

плагины подходят от PEiD'a, но на всякий случай вот наборчик:
www.lumen.hotmail.ru/plugins.rar
и вот ещё автообновлялка для сигн:
www.lumen.hotmail.ru/updater.rar



Ранг: 0.6 (гость)
Статус: Участник

Создано: 26 апреля 2007 15:22 New!
Цитата · Личное сообщение · #4

Всем спасиба )
Тема закрыта.


 eXeL@B —› Софт, инструменты —› gAPE 1.0
Эта тема закрыта. Ответы больше не принимаются.

Видеокурс ВЗЛОМ