Русский / Russian English / Английский

Сейчас на форуме:
 · Начало · Статистика · Регистрация · Поиск · ПРАВИЛА ФОРУМА · Язык · RSS ·

 eXeL@B —› Основной форум —› "А все-таки она вертится", т.е. SoftICE 4.05 не запускается
Посл.ответ Сообщение

Ранг: 2.6 (гость)
Статус: Участник

Создано: 24 сентября 2010 11:19 New!
Цитата · Личное сообщение · #1

Имею компьютер с двумя системами - Windows 7 (на диске C и Windows XP (на диске H. Устанавливаю SoftICE 4.05 под Windows XP. Делаю все, как описано в статье Bad_guy'я "Установка отладчика SoftICE на Windows XP" (http://exelab.ru/f/index.php?action=vthread&forum=1&topic=1210). Ввожу команду net start ntice и получаю в ответ сообщение:

System error 31 has occurred.
A device attached to the system is not functioning.


Так об этом писал IN_human (http://exelab.ru/f/index.php?action=vthread&forum=1&topic=1210) три года тому назад, а ответа толкового не получил!

И какие все умные: "Топик себя изжил!" А если я люблю этот отладчик, мне что - в ножки кланяться и молить, чтобы топик не закрывали? А нельзя ли по-человечески, без гуру-закидонов, ответить?




Ранг: 2014.5 (!!!!)
Статус: Модератор
retired

Создано: 24 сентября 2010 11:33 New!
Цитата · Личное сообщение · #2

А нельзя свои светлы очи обратить на прикреплённый топик по сайсу в подфоруме новичков, где уже 333 раза всё описали, а заодно не ставить дряхлую версию, а хотя бы последнюю взять?


 eXeL@B —› Основной форум —› "А все-таки она вертится", т.е. SoftICE 4.05 не запускается
Эта тема закрыта. Ответы больше не принимаются.

Видеокурс ВЗЛОМ