Русский / Russian English / Английский

Сейчас на форуме: tihiy_grom (+2 невидимых)
 · Начало · Статистика · Регистрация · Поиск · ПРАВИЛА ФОРУМА · Язык · RSS ·

 eXeL@B —› Основной форум —› нужно ПО cncKad 9.0, autoNest 9.0,
Посл.ответ Сообщение

Ранг: 1.0 (гость)
Статус: Участник

Создано: 28 октября 2008 12:34 New!
Цитата · Личное сообщение · #1

Привет!!!
вобщем нужно ПО может найдуца добрые люди запросто так подгонят
а если нет так ценик пишите
cncKad 9.0,
autoNest 9.0,
производитель metalix.net

Ранг: 226.0 (наставник)
Статус: Участник

Создано: 28 октября 2008 12:38 · Поправил: SergX New!
Цитата · Личное сообщение · #2

млять, те чё тут варезник ?
пи...уй на руборд..


Ранг: 114.1 (ветеран)
Статус: Участник

Создано: 28 октября 2008 12:43 · Поправил: SemDJ New!
Цитата · Личное сообщение · #3

Закрыть нах тему

Ранг: 1.0 (гость)
Статус: Участник

Создано: 28 октября 2008 13:05 New!
Цитата · Личное сообщение · #4

нету такого софта на варезе
надо эмуляторы ключиков


Ранг: 793.4 (! !)
Статус: Участник
Шаман

Создано: 28 октября 2008 13:13 New!
Цитата · Личное сообщение · #5

В запросы
 eXeL@B —› Основной форум —› нужно ПО cncKad 9.0, autoNest 9.0,
Эта тема закрыта. Ответы больше не принимаются.

Видеокурс ВЗЛОМ